



  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.apg-wi.com/content/tncms/live/" />
<meta name="keywords" content="james q.a. griffin, sarah rose coerper, united states federal courts, united states federal law, courts, officer, united states v. russell, burrage v. united states, joseph c. economou, lco clubhouse, huber, john g. murray, derrick d. page, george m. gortemoller, a. bennett" />
<meta name="news_keywords" content="james q.a. griffin, sarah rose coerper, united states federal courts, united states federal law, courts, officer, united states v. russell, burrage v. united states, joseph c. economou, lco clubhouse, huber, john g. murray, derrick d. page, george m. gortemoller, a. bennett" />
<meta name="description" content="Meth, heroin offenses" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="GTM-PDQV3N" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/5af40cc6-c69c-11e7-956c-23b3c0b5b765.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Circuit Court" />
<meta property="og:description" content="Meth, heroin offenses" />
<meta property="og:site_name" content="APG of Wisconsin" />
<meta property="og:section" content="Paywall" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5d2fa7c9eef08e25d7b299bf6e6a0e31.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.159.0"},"page":{"grid":"boxy","style":"default","path":"\/sawyer_county_record\/paywall","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":254},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"45527720-5e59-11ea-b9d1-ff3052e62668","app":"editorial"},"google":{"ua":"UA-12796910-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/11613/cc.js?ns=_cc11613" id="LOTCC_11613"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11613.add('tp', 'TNNW');
		_cc11613.add('act', ' User Login');
		_cc11613.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11613.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "6712,6280,6277", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.85fd144868f04603b8184a52aac0096a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="/shared-content/art/tncms/user-manage/resources/scripts/decrypt.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["james q.a. griffin","sarah rose coerper","united states federal courts","united states federal law","courts","officer","united states v. russell","burrage v. united states","joseph c. economou","lco clubhouse"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.ad5a34b50662b1c1bbe75784aec4754c.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/apg-wi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.081af6cca616fb72b0e0f36355f012f7.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            
                gptAdSlots['ad-1801371'] = googletag.defineSlot(adUnit, [2,1], 'ad-1801371').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801371'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50], [728,90], [300,50]]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-1473119'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[300,50],[970,90],[970,250]], 'ad-1473119').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1473119'].setTargeting('pos', ['leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250],[320,50]]).addSize([768, 0], [[300,250],[320,50]]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1801354'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1801354').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801354'].setTargeting('pos', ['rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250],[320,50]]).addSize([768, 0], [[300,250],[320,50]]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1801355'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1801355').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801355'].setTargeting('pos', ['rail-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250],[320,50]]).addSize([768, 0], [[300,250],[320,50]]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1801902'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1801902').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801902'].setTargeting('pos', ['rail-4']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"note":"Sign up for our daily email newsletters to be informed every day!","require_user_account":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","links_position":"top","bg_color":"","text_color":"inherit","signup_lists_only":"","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1473171"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250],[320,50]]).addSize([768, 0], [[300,250],[320,50]]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1801356'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1801356').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801356'].setTargeting('pos', ['rail-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250],[320,50]]).addSize([768, 0], [[300,250],[320,50]]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1801398'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1801398').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801398'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50], [728,90], [300,50]]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-1473117'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[300,50],[970,90],[970,250]], 'ad-1473117').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1473117'].setTargeting('pos', ['leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            
                gptAdSlots['ad-1801372'] = googletag.defineSlot(adUnit, [1,1], 'ad-1801372').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801372'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/apg-wi.com/sawyer_county_record/paywall';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50], [728,90], [300,50]]).addSize([992, 0], [[728,90], [970,90]]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-1801364'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[300,50],[970,90]], 'ad-1801364').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1801364'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Circuit Court | Paywall | apg-wi.com</title>
            
    <style>body { background-color: #999; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #598A6A; } .fixed-nav #main-navigation { background-color: #598A6A !important; } #site-top-nav-container, #site-top-nav { background-color: #000; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #FFF; } .navbar-toggle .icon-bar { background-color: #FFF !important; } .navbar-toggle .sr-only-show { color: #FFF !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #FFF; } }#site-copyright a, #site-footer a { color: #4175aa; }.body-texture{ background-image:url('https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/textures/fancy_deboss_e1.96e6c4827b2092c13d3732e249164afa.png'); }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #000; }#site-header{ border-bottom: 3px solid #000; }#site-footer{ border-top: 3px solid #000; } .tnt-bg-accent { background-color: #000; } a .tnt-caret-down { color: #000; } .block-title .block-title-inner { border-color: #000; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #000; } .form-control:focus { border-bottom-color: #000; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.apg-wi.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Circuit Court | Paywall | apg-wi.com" href="http://www.apg-wi.com/search/?f=rss&amp;t=article&amp;c=sawyer_county_record/paywall&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script>
        (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
    
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
    
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-37764442-1', 'auto', {'name': 'corporateTracker'});
    ga('corporateTracker.send', 'pageview');
    </script> 

    
    <script type="text/javascript">
        $(document).ready(function(){
            var sSeek = 'Freeaccessforcurrentprintsubscribers';
            $('.service-price-text').each(function(){
                var sText = $(this).text().replace(/\s/g, "");
                if(sText == sSeek){
                  $(this).text('Activate access for combo subscribers');
                }
            });
        });
    </script>

 <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     
     $('.new-search .btn.btn-primary ').html('<i class="fa fa-search" aria-hidden="true"></i>');
   
      
 }); 
</script>

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-45527720-5e59-11ea-b9d1-ff3052e62668 section-sawyer-county-recordsection-paywall type-article infinity-summary-sticky-siderail body-texture" data-path="/sawyer_county_record/paywall">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.apg-wi.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.159.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsawyer_county_record%2Fpaywall&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=latest&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=254&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=45527720-5e59-11ea-b9d1-ff3052e62668&tncms.asset.app=editorial&tncms.google.ua=UA-12796910-16&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.apg-wi.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.apg-wi.com%252Fsawyer_county_record%252Fpaywall%252Fcircuit-court%252Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Log In</a>
                                </div>
                            </div>
                
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6712] = {
    'name':'99¢ DAY PASS',
    'id':'6712',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="6712" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">99¢ DAY PASS</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Includes 24 hour digital access to Ashland Daily Press, Sawyer County Record, Rice Lake Chronotype, Spooner Advocate, and Price County Review.</p>
<p>Does not include Eau Claire Leader-Telegram.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6712" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.apg-wi.com/users/admin/service/purchase/?serviceid=6712&referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6280] = {
    'name':'ALL ACCESS APG-WI.COM',
    'id':'6280',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="6280" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">ALL ACCESS APG-WI.COM</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Includes digital access to Ashland Daily Press, Sawyer County Record, Rice Lake Chronotype, Spooner Advocate, and Price County Review.</p>
<p>Does not include Eau Claire Leader-Telegram.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6280" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.apg-wi.com/users/admin/service/purchase/?serviceid=6280&referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6277] = {
    'name':'SAWYER COUNTY RECORD',
    'id':'6277',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="6277" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">SAWYER COUNTY RECORD</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Print and digital-only options for Sawyer County Record.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6277" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.apg-wi.com/users/admin/service/purchase/?serviceid=6277&referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>
<template class="template meter adblock">
        <div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser. 
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.apg-wi.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.apg-wi.com%252Fsawyer_county_record%252Fpaywall%252Fcircuit-court%252Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">purchase a subscription</a></p>
    </div>    
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(6712);
                
                bloxServiceIDs.push(6280);
                
                bloxServiceIDs.push(6277);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1473537" class="tncms-block"><div id="user-controls-1473537" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.apg-wi.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1473537').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.apg-wi.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.apg-wi.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.apg-wi.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1473537').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.apg-wi.com/users/logout/" id="user-logout-form-1473537"><input type="hidden" name="referer_url" value="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1473536" class="tncms-block"><ul class="nav navbar-nav" id="mobile-nav-right_menu2">
    <li class="dropdown">
        <a data-toggle="dropdown" class="dropdown-toggle" href="#toggle-1473536">
            All Publications <span class="fa fa-caret-down fa-lg fa-inverse pull-right"></span>                  
        </a>
        <ul class="dropdown-menu" id="mobile-nav-right_menu-child2">
            <li>
                <a href="/">APG Home</a>
            </li>
            <li>
                <a href="/ashland_daily_press/">Ashland</a>
            </li>
            <li>
                <a href="/bayfield_county_journal/">Bayfield</a>
            </li>
            <li>
                <a href="/sawyer_county_record/">Hayward</a>
            </li>
            <li>
                <a href="/price_county_review/">Price County</a>
            </li>
            <li>
                <a href="/rice_lake_chronotype/">Rice Lake</a>
            </li>
            <li>
                <a href="/spooner_advocate/">Spooner</a>
            </li>
            <!-- Ticket #667062 <li>
                <a href="http://www.events-apg.com/">APG Events</a>
            </li> -->
        </ul>
    </li>
</ul></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/site/about_the_sawyer_county_record.html"  class="nav-link tnt-section-about-the-sawyer-county-record">About the Sawyer County Record</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/contact_the_sawyer_county_record.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="http://www.apg-wi.com/site/advertise.html"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise-with-us">Advertise with Us</a>
                                </li><li>
                                    <a href="http://mediaguide.apg-wi.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-download-our-media-guide">Download our Media Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sawyer_county_record/news/regional/"  class="nav-link tnt-section-regional">Regional</a>
                                </li><li>
                                    <a href="/sawyer_county_record/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/sawyer_county_record/news/neighbors/"  class="nav-link tnt-section-neighbors">Neighbors</a>
                                </li><li>
                                    <a href="/sawyer_county_record/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/sawyer_county_record/news/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a href="/sawyer_county_record/dropcam/"  class="nav-link tnt-section-live-dropcam">Live Dropcam</a>
                                </li><li>
                                    <a href="http://www.wisconsinpublicnotices.org/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/sawyer_county_record/sports/high_school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sawyer_county_record/sports/youth_sports/"  class="nav-link tnt-section-youth-sports">Youth Sports</a>
                                </li><li>
                                    <a href="/sawyer_county_record/sports/community_leagues/"  class="nav-link tnt-section-community-leagues">Community Leagues</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sawyer_county_record/sports/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sawyer_county_record/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/sawyer_county_record/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/sawyer_county_record/opinion/editorial_cartoons/"  class="nav-link tnt-section-editorial-cartoons">Editorial Cartoons</a>
                                </li><li>
                                    <a href="/sawyer_county_record/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/arts_and_entertainment/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/cs_calendar/"  class="nav-link tnt-section-events-calendar">Events Calendar</a>
                                </li><li>
                                    <a href="/sawyer_county_record/arts_and_entertainment/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a href="/sawyer_county_record/arts_and_entertainment/artists/"  class="nav-link tnt-section-artists">Artists</a>
                                </li><li>
                                    <a href="/sawyer_county_record/arts_and_entertainment/community_events/"  class="nav-link tnt-section-community-events">Community Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/multimedia/"  class="nav-link tnt-section-media">Media</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/multimedia/photos/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/sawyer_county_record/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/sawyer_county_record/you_snap_it/"  class="nav-link tnt-section-you-snap-it">You Snap It</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/milestones/"  class="nav-link tnt-section-milestones">Milestones</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/milestones/local_announcements/"  class="nav-link tnt-section-local-announcements">Local Announcements</a>
                                </li><li>
                                    <a href="/sawyer_county_record/milestones/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/sawyer_county_record/milestones/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/sawyer_county_record/milestones/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sawyer_county_record/eedition/"  class="nav-link tnt-section-e-editions">E-Editions</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/sawyer_county_record/eedition/"  class="nav-link tnt-section-record">Record</a>
                                </li><li>
                                    <a href="/sawyer_county_record/special_sections/four_seasons/"  class="nav-link tnt-section-four-seasons">Four Seasons</a>
                                </li><li>
                                    <a href="/sawyer_county_record/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-1" data-target="#mobile-nav-right-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://marketplace.apg-wi.com/sawyer_county_record/"  target="_blank" rel="noopener" class="nav-link tnt-section-weekly-print-ads">Weekly Print Ads</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/marketplace"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-3" data-target="#mobile-nav-right-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-get-and-submit">Get and Submit</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-get-a-subscription">Get a subscription</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/hayward_news_dealers.html"  class="nav-link tnt-section-news-dealer-locations">News Dealer Locations</a>
                                </li><li>
                                    <a href="/users/admin/mailinglist/"  class="nav-link tnt-section-get-email-news-alerts">Get email news alerts</a>
                                </li><li>
                                    <a href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Advertiser/AdClassified/Create"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-a-classified-ad">Submit a classified ad</a>
                                </li><li>
                                    <a href="/users/admin/contribute/image/"  class="nav-link tnt-section-submit-a-photo">Submit a photo</a>
                                </li><li>
                                    <a href="/users/admin/contribute/article/"  class="nav-link tnt-section-submit-an-article">Submit an article</a>
                                </li><li>
                                    <a href="/sawyer_county_record/cs_calendar/"  class="nav-link tnt-section-submit-a-calendar-event">Submit a calendar event</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_obit"  class="nav-link tnt-section-submit-an-obituary">Submit an obituary</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_wedding_announcement"  class="nav-link tnt-section-submit-a-wedding-announcement">Submit a wedding announcement</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_engagement_announcement"  class="nav-link tnt-section-submit-an-engagement-announcement">Submit an engagement announcement</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_birth_announcement"  class="nav-link tnt-section-submit-a-birth-announcement">Submit a birth announcement</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_letter_editor/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a letter to the editor</a>
                                </li><li>
                                    <a href="/sawyer_county_record/site/forms/announcements/hayward_anniversary_announcement"  class="nav-link tnt-section-submit-an-anniversary-announcement">Submit an anniversary announcement</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1473535" class="tncms-block"><section id="block-1473535" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1473535" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1473535" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1473535-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1473535-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1473535-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1473535').submit();
        return false;
    });

    $('#site-search-1473535').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1473535 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1473535 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1473535-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1801371" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801371" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801371');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1473538" class="tncms-block"><ul class="nav nav-tabs">
                    <li class="active"><a href="/"><i class="fa tnt-home"></i>&nbsp;Home</a>
                    </li>
                    <li class="active"><a href="/ashland_daily_press/">                  
                        Ashland</a>
                    </li>
                    <!-- Ticket #716572 <li class="active"><a href="/bayfield_county_journal/">                  
                        Bayfield</a>
                    </li> -->
                    <li class="active"><a href="https://www.leadertelegram.com/" target="_blank">                  
                        Eau Claire</a>
                    </li> 
                    <li class="active"><a href="/sawyer_county_record/">                  
                        Hayward</a>
                    </li>
                    <li class="active"><a href="/price_county_review/">                  
                        Price County</a>
                    </li>
                    <li class="active"><a href="/rice_lake_chronotype/">                  
                        Rice Lake</a>
                    </li>
                    <li class="active"><a href="/spooner_advocate/">                  
                        Spooner</a>
                    </li>
                    <!-- Ticket #583409: Removal of UpNorth tab jsandy <li class="active"><a href="/upnorth/">                 
                        UpNorth!</a>
                    </li> -->
                    <!--Ticket #622033 jsandy <li class="active"><a href="/events/">                  
                        APG Events</a> -->
		    <!-- Ticket #667062 schitwood <li class="active"><a href="http://www.events-apg.com/">                 
                        APG Events</a>	
                    </li> -->
                </ul></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1473541" class="tncms-block"><div id="user-controls-1473541" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.apg-wi.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1473541').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.apg-wi.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.apg-wi.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.apg-wi.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1473541').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.apg-wi.com/users/logout/" id="user-logout-form-1473541"><input type="hidden" name="referer_url" value="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1473549" class="tncms-block"><div class="follow-links-1473549 pull-right">
    
    <section id="block-1473549" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sawyercountyrecord" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SawyerCoRecord" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/SawyerCountyRecord" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.apg-wi.com",
  "sameAs" : ["https://www.facebook.com/sawyercountyrecord","https://twitter.com/SawyerCoRecord","https://www.youtube.com/user/SawyerCountyRecord"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1473525" class="tncms-block"><section id="block-1473525" class="block emphasis-h3   " ><div class="block"><a href="/sawyer_county_record" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/8c832f56-4096-11e7-a952-031a6db75930.png?resize=200%2C59 200w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/8c832f56-4096-11e7-a952-031a6db75930.png?resize=300%2C88 300w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/8c832f56-4096-11e7-a952-031a6db75930.png?resize=400%2C117 400w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/8c832f56-4096-11e7-a952-031a6db75930.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1473534" class="tncms-block"><div id="weather-1473534" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=54843" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">37&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="54843"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1473534 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Hayward, WI
                                
                                 <small>(54843)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Snow showers. Morning high of 40F with temps falling to near freezing. Winds NW at 10 to 20 mph. Chance of snow 60%. Snow accumulations less than one inch..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy skies this evening will become partly cloudy after midnight. A few flurries or snow showers possible. Low 13F. Winds N at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 5, 2020 @ 6:45 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=54843"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1475589" class="tncms-block new-search"><section id="block-1475589" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1475589" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1475589" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1475589-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1475589-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1475589-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1475589').submit();
        return false;
    });

    $('#site-search-1475589').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1475589 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1475589 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1475589-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1473517" class="tncms-block"><section id="block-1473517" class="block emphasis-h3   " ><div class="block"><a href="/sawyer_county_record" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/1408b368-40bc-11e7-be03-97a260f02f0a.png?resize=200%2C54 200w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/1408b368-40bc-11e7-be03-97a260f02f0a.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-weekly-print-ads"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="http://marketplace.apg-wi.com/sawyer_county_record/"  target="_blank" rel="noopener">
                    <span class="nav-label">Weekly Print Ads</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace" >
                    <span class="nav-label">Marketplace</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-get-and-submit"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Get and Submit</span>
                </a><ul id="main-nav-right-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-get-a-subscription"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Get a subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-dealer-locations"  href="/sawyer_county_record/site/hayward_news_dealers.html" >
                    <span class="nav-label">News Dealer Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-get-email-news-alerts"  href="/users/admin/mailinglist/" >
                    <span class="nav-label">Get email news alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-classified-ad"  href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Advertiser/AdClassified/Create"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a classified ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-photo"  href="/users/admin/contribute/image/" >
                    <span class="nav-label">Submit a photo</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-article"  href="/users/admin/contribute/article/" >
                    <span class="nav-label">Submit an article</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-calendar-event"  href="/sawyer_county_record/cs_calendar/" >
                    <span class="nav-label">Submit a calendar event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-obituary"  href="/sawyer_county_record/site/forms/announcements/hayward_obit" >
                    <span class="nav-label">Submit an obituary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-wedding-announcement"  href="/sawyer_county_record/site/forms/announcements/hayward_wedding_announcement" >
                    <span class="nav-label">Submit a wedding announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-engagement-announcement"  href="/sawyer_county_record/site/forms/announcements/hayward_engagement_announcement" >
                    <span class="nav-label">Submit an engagement announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-birth-announcement"  href="/sawyer_county_record/site/forms/announcements/hayward_birth_announcement" >
                    <span class="nav-label">Submit a birth announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="/sawyer_county_record/site/forms/announcements/hayward_letter_editor/" >
                    <span class="nav-label">Submit a letter to the editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-anniversary-announcement"  href="/sawyer_county_record/site/forms/announcements/hayward_anniversary_announcement" >
                    <span class="nav-label">Submit an anniversary announcement</span>
                </a></li></ul></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/" >
                    <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-the-sawyer-county-record"  href="/sawyer_county_record/site/about_the_sawyer_county_record.html" >
                    <span class="nav-label">About the Sawyer County Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/sawyer_county_record/site/contact_the_sawyer_county_record.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="http://www.apg-wi.com/site/advertise.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-download-our-media-guide"  href="http://mediaguide.apg-wi.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Download our Media Guide</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local"  href="/sawyer_county_record/news/local/" >
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link  tnt-section-regional"  href="/sawyer_county_record/news/regional/" >
                    <span class="nav-label">Regional</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/sawyer_county_record/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-neighbors"  href="/sawyer_county_record/news/neighbors/" >
                    <span class="nav-label">Neighbors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/sawyer_county_record/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools"  href="/sawyer_county_record/news/schools/" >
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link  tnt-section-live-dropcam"  href="/sawyer_county_record/dropcam/" >
                    <span class="nav-label">Live Dropcam</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.wisconsinpublicnotices.org/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-sports"  href="/sawyer_county_record/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-high-school"  href="/sawyer_county_record/sports/high_school/" >
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-youth-sports"  href="/sawyer_county_record/sports/youth_sports/" >
                    <span class="nav-label">Youth Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-leagues"  href="/sawyer_county_record/sports/community_leagues/" >
                    <span class="nav-label">Community Leagues</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/sawyer_county_record/sports/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/sawyer_county_record/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/sawyer_county_record/opinion/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/sawyer_county_record/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial-cartoons"  href="/sawyer_county_record/opinion/editorial_cartoons/" >
                    <span class="nav-label">Editorial Cartoons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columnists"  href="/sawyer_county_record/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-a-e"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/arts_and_entertainment/" >
                    <span class="nav-label">A & E</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-events-calendar"  href="/sawyer_county_record/cs_calendar/" >
                    <span class="nav-label">Events Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/sawyer_county_record/arts_and_entertainment/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-artists"  href="/sawyer_county_record/arts_and_entertainment/artists/" >
                    <span class="nav-label">Artists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-events"  href="/sawyer_county_record/arts_and_entertainment/community_events/" >
                    <span class="nav-label">Community Events</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-media"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/multimedia/" >
                    <span class="nav-label">Media</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/sawyer_county_record/multimedia/photos/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/sawyer_county_record/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-you-snap-it"  href="/sawyer_county_record/you_snap_it/" >
                    <span class="nav-label">You Snap It</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-milestones"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-announcements"  href="/sawyer_county_record/milestones/local_announcements/" >
                    <span class="nav-label">Local Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/sawyer_county_record/milestones/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/sawyer_county_record/milestones/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/sawyer_county_record/milestones/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-editions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sawyer_county_record/eedition/" >
                    <span class="nav-label">E-Editions</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-record"  href="/sawyer_county_record/eedition/" >
                    <span class="nav-label">Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-four-seasons"  href="/sawyer_county_record/special_sections/four_seasons/" >
                    <span class="nav-label">Four Seasons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/sawyer_county_record/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1473119" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1473119" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1473119');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-45527720-5e59-11ea-b9d1-ff3052e62668" class="asset article-default"  data-url="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/custom/image/5af40cc6-c69c-11e7-956c-23b3c0b5b765.jpg">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="apg-wi.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" />
    <style>
                .asset-paging .direction {
                    color: #000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.apg-wi.com\/tncms\/search\/mlt\/?origin=45527720-5e59-11ea-b9d1-ff3052e62668&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-45527720-5e59-11ea-b9d1-ff3052e62668" class="asset-paging">
                <div id="paging-prev-45527720-5e59-11ea-b9d1-ff3052e62668" class="paging-link prev offset"></div>
                <div id="paging-next-45527720-5e59-11ea-b9d1-ff3052e62668" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Circuit Court
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-03-05T05:15:00-06:00" class="tnt-date asset-date text-muted">
            Mar 5, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-05T05:15:00-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-05T05:15:00-06:00">
    <meta itemprop="datePublished" content="2020-03-05T05:15:00-06:00">
    <meta itemprop="dateModified" content="2020-03-05T05:15:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Circuit%20Court&url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.apg-wi.com/tncms/asset/editorial/45527720-5e59-11ea-b9d1-ff3052e62668" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAPG%20Media%20of%20Wisconsin%5D%20Circuit%20Court&body=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="45527720-5e59-11ea-b9d1-ff3052e62668" data-smart-adunit="/132916964/apg-wi.com/sawyer_county_record/paywall">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Circuit%20Court&url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.apg-wi.com/tncms/asset/editorial/45527720-5e59-11ea-b9d1-ff3052e62668" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAPG%20Media%20of%20Wisconsin%5D%20Circuit%20Court&body=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-45527720-5e59-11ea-b9d1-ff3052e62668-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="45527720-5e59-11ea-b9d1-ff3052e62668" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="45527720-5e59-11ea-b9d1-ff3052e62668" class="save-list-45527720-5e59-11ea-b9d1-ff3052e62668-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="45527720-5e59-11ea-b9d1-ff3052e62668" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><h2>Meth, heroin offenses</h2></div><div class="subscriber-preview"><p>Sarah Rose Coerper, 32, 13735W Thoroughfare Road, Stone Lake, was placed on three years of probation and fined $748.50 for felony possession of methamphetamine pursuant to a traffic stop on Highway E Nov. 9, 2018. She must undergo an AODA assessment and follow through with recommendations and complete any counseling deemed appropriate by her agent. Dismissed but read in were charges of misdemeanor bail jumping and possession of drug paraphernalia.</p></div><noscript><div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox noscript">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            This page requires Javascript.
        </h4>
        <p>Javascript is required for you to be able to read premium content. <strong>Please enable it in your browser settings.</strong></p>
    </div></noscript><div class="subscriber-only encrypted-content" style="display:none">kAmr@6CA6C C646:G65 2? :56?E:42= D6?E6?46 7@C A@DD6DD:@? @7 96C@:? :? E96 D2&gt;6 :?4:56?E] s:D&gt;:DD65 3FE C625 :? H6C6 492C86D @7 &gt;:D56&gt;62?@C 32:= ;F&gt;A:?8[ C6E2:= E967E[ C6D:DE:?8 @C @3DECF4E:?8 2? @77:46C 2?5 A@DD6DD:@? @7 5CF8 A2C2A96C?2=:2] $96 H2D 4C65:E65 H:E9 aa 52JD D6CG65 :? ;2:=]k^Am</div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">k9amq2EE6CJ E@ @77:46Ck^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp?5C62 #@D6 {256?E9:?[ ch[ (:?E6C[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 7@C 76=@?J 32EE6CJ E@ 2 =2H 6?7@C46&gt;6?E @77:46C :? w2JH2C5 yF=J f[ a_`h] ~77:46CD C6DA@?565 E@ E96 p&gt;6C:'F |@E6=[ H96C6 {256?E9:?[ 2 7@C&gt;6C 6&gt;A=@J66[ H2D 42FD:?8 2 5:DEFC32?46] $96 &lt;:4&lt;65[ D4C2E4965 2?5 C6D:DE65 EH@ @77:46CD[ C6DF=E:?8 :? 3=665:?8 :?;FC:6D E@ E96 @77:46CD] $96 2=D@ EH:DE65 2? @77:46C’D E9F&gt;3 324&lt;H2C5D 2?5 H:A65 96C 3=665:?8 2C&gt;D @? EH@ @77:46CD’ 2C&gt;D] $96 H65865 96CD6=7 36EH66? 2 DBF25 42C D62E 2?5 A2CE:E:@? 2?5 H96? 2? @77:46C 2EE6&gt;AE65 E@ 86E 96C 324&lt; :?E@ E96 D62E[ 9:D C:89E 2C&gt; H2D A:?4965 36EH66? E96 D62E 2?5 A2CE:E:@? 2?5 H2D EH:DE65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm{256?E9:? H2D 2DD6DD65 Sfge]`a C6DE:EFE:@? E@ &amp;?:E65 w62CE=2?5 x?DFC2?46 2?5 Sd`g 4@FCE 4@DED] $96 &gt;FDE 4@&gt;A=6E6 2?J 4@F?D6=:?8 566&gt;65 2AAC@AC:2E6 3J 96C 286?E 2?5 7@==@H E9C@F89] s:D&gt;:DD65 3FE C625 :? H6C6 @?6 4@F?E @7 32EE6CJ E@ 2 =2H 6?7@C46&gt;6?E @77:46C[ E9C66 4@F?ED @7 E9C@H:?8 @C 5:D492C8:?8 3@5:=J 7=F:5D 2E 2 AF3=:4 D276EJ H@C&lt;6C[ @?6 4@F?E @7 4C:&gt;:?2= 52&gt;286 E@ AC@A6CEJ[ @?6 4@F?E @7 &gt;:D56&gt;62?@C 32EE6CJ 2?5 @?6 4@F?E @7 5:D@C56C=J 4@?5F4E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am$F3DE2?E:2= 32EE6CJk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmrFCE:D y@9? %C6A2?:6C[ bf[ `bbfd( $49@@=9@FD6 r:C4=6[ {r~[ H2D A=2465 @? E9C66 J62CD @7 AC@32E:@? 2?5 7:?65 Sfdc 7@C 76=@?J DF3DE2?E:2= 32EE6CJ W5@&gt;6DE:4 23FD6X E@ 2 c_\J62C\@=5 H@&gt;2? y2?]af[ a_`f] pD 4@?5:E:@?D @7 AC@32E:@?[ 96 :D @C56C65 E@ 92G6 ?@ 4@?E24E H:E9 E96 H@&gt;2? F?=6DD 2AAC@G65 3J 9:D AC@32E:@? 286?E[ 4@&gt;A=6E6 2== 4@F?D6=:?8 2?5 AC@8C2&gt;&gt;:?8 566&gt;65 2AAC@AC:2E6 3J 9:D 286?E 2?5 7@==@H E9C@F89] p 492C86 @7 5:D@C56C=J 4@?5F4E W5@&gt;6DE:4 23FD6X H2D 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%C6A2?:6C H2D A=2465 @? E9C66 J62CD @7 AC@32E:@? 2?5 7:?65 Sfdc 7@C 76=@?J DEC2?8F=2E:@? 2?5 DF77@42E:@? @7 2 H@&gt;2? }@G] ``[ a_`g] pD 4@?5:E:@?D @7 AC@32E:@?[ 96 :D @C56C65 E@ 92G6 ?@ 4@?E24E H:E9 E96 H@&gt;2? F?=6DD 2AAC@G65 3J 9:D AC@32E:@? 286?E[ 4@&gt;A=6E6 2?J 4@F?D6=:?8 2?5 AC@8C2&gt;&gt;:?8 566&gt;65 2AAC@AC:2E6 3J 9:D 286?E 2?5 7@==@H E9C@F89] s:D&gt;:DD65 3FE C625 :? H6C6 492C86D @7 76=@?J 32:= ;F&gt;A:?8[ &gt;:D56&gt;62?@C 32EE6CJ[ 5:D@C56C=J 4@?5F4E 2?5 4C:&gt;:?2= EC6DA2DD E@ 2 5H6==:?8] w6 H2D 4C65:E65 H:E9 e_ 52JD :? 4FDE@5J]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%C6A2?:6C H2D 7:?65 S`[cha 2?5 D6?E6?465 E@ `_ 52JD :? ;2:= WE:&gt;6 D6CG65X 7@C 5C:G:?8 H:E9 2 AC@9:3:E65 3=@@5 2=4@9@= 4@?46?EC2E:@?\D64@?5 @776?D6—_]`ea A6C46?E 3=@@5 6E92?@=—2E {r~ &quot;F:4&lt; $E@A $6AE] aa[ a_`g] w:D =:46?D6 :D C6G@&lt;65 7@C `c &gt;@?E9D 2?5 2?J G69:4=6 96 @H?D @C @A6C2E6D &gt;FDE 36 6BF:AA65 H:E9 2? :8?:E:@? :?E6C=@4&lt; 56G:46 WxxsX 7@C `c &gt;@?E9D] w6 &gt;FDE F?56C8@ ~(x 2?5 p~sp 2DD6DD&gt;6?ED 2?5 7@==@H E9C@F89 H:E9 C64@&gt;&gt;6?52E:@?D[ 2EE6?5 2 G:4E:&gt; :&gt;A24E A2?6=[ @3E2:? 2 5C:G6C 2DD6DD&gt;6?E 2?5 &gt;2:?E2:? 4@&gt;A=:2?46 H:E9 2 5C:G6C D276EJ A=2?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am#6D:DE:?8 @77:46Ck^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy@9? #@36CE w2== xxx[ bb[ $49@@=9@FD6 r:C4=6[ {r~[ H2D D6?E6?465 E@ de 52JD :? ;2:= WE:&gt;6 D6CG65X 2?5 H2D 2DD6DD65 Sccb 4@DED 7@C C6D:DE:?8 2? @77:46C |2J f[ a_`h] ~77:46CD C6DA@?565 E@ 2 42== 7C@&gt; 2 H@&gt;2? H9@ DE2E65 w2== H2D ?@E H2?E65 2E E96 C6D:56?46] w6 925 2 &gt;:D56&gt;62?@C H2CC2?E 7@C 9:D 2CC6DE] w6 7=65 @? 7@@E E9C@F89 E96 H@@5D 2?5 H2D 2AAC696?565]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp &gt;:D56&gt;62?@C 492C86 @7 32:= ;F&gt;A:?8 H2D 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amq2EE6CJk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$2&gt;2?E92 p] {2562FI[ ab[ q:C49 $EC66E[ w2JH2C5[ H2D 7:?65 Sdfh 2?5 D6?E6?465 E@ ?:?6 52JD :? ;2:= WE:&gt;6 D6CG65X 7@C &gt;:D56&gt;62?@C 32EE6CJ E@ 2 &gt;2? 2E 2 C6D:56?46 @? !@AA=6E@H? #@25 }@G] ac[ a_`h] r92C86D @7 32:= ;F&gt;A:?8 2?5 5:D@C56C=J 4@?5F4E H6C6 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm{2562FI H2D 7:?65 Sefb]d_ 7@C A@DD6DD:?8 2 &gt;2C:;F2?2 A:A6 AFCDF2?E E@ 36:?8 2CC6DE65 :? 2 5:DEFC32?46 2E 96C C6D:56?46 pF8] ac[ a_`h[ p 492C86 @7 5:D@C56C=J 4@?5F4E H2D 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmqCJ2? !] z6==6J[ dc[ r=@F54C@7E[ }6H |6I:4@[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 2?5 7:?65 Saac 7@C &gt;:D56&gt;62?@C 32EE6CJ E@ 2 H@&gt;2? :? w2JH2C5 $6AE] g[ a__f W2&gt;6?565 ;F58&gt;6?E @7 4@?G:4E:@?X] w6 &gt;2J EC2?D76C 9:D AC@32E:@? 2E ?@ 4@DE E@ $2HJ6C r@F?EJ[ 2?5 &gt;FDE F?56C8@ 2? p~sp 2DD6DD&gt;6?E 2?5 7@==@H E9C@F89 H:E9 C64@&gt;&gt;6?52E:@?D] s:D&gt;:DD65 3FE C625 :? H6C6 492C86D @7 32:= ;F&gt;A:?8[ 5:D@C56C=J 4@?5F4E 2?5 A@DD6DD:@? @7 5CF8 A2C2A96C?2=:2]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am%967Ek^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$:6CC2 p] pF3:5^|FDE2496[ bb[ r9:AA6H2 u=@H286 #@25[ }6H !@DE[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 2?5 7:?65 Sdgh 7@C &gt;:D56&gt;62?@C E967E @7 2 46== A9@?6 7C@&gt; 2 &gt;2? 2E E96 $6G6?H:?5D r2D:?@ yF?6 b_[ a_`h] p 492C86 @7 5C:G:?8 H:E9@FE :?DFC2?46 H2D 5:D&gt;:DD65 @? E96 AC@D64FE@C’D &gt;@E:@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmv6@C86 |] v@CE6&gt;@==6C[ cf[ #25:DD@?[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 7@C &gt;:D56&gt;62?@C E967E |2J ae[ a_`f] w6 E@H65 2 H@&gt;2?’D A:4&lt;FA ECF4&lt; 7C@&gt; 96C J2C5 2?5 D@=5 :E E@ 2 ;F?&lt;J2C5] w6 H2D 2DD6DD65 Sccb 4@FCE 4@DED A=FD C6DE:EFE:@? :? 2? 2&gt;@F?E E@ 36 56E6C&gt;:?65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amx56?E:EJ E967Ek^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr9C:DE@A96C y] '@:89E[ ae[ `bbcc( !@AA=6E@H? #@25[ {r~[ H2D A=2465 @? `g &gt;@?E9D AC@32E:@? 2?5 7:?65 Sedc 7@C 76=@?J &gt;:D2AAC@AC:2E:@? @7 2?@E96C A6CD@?’D :56?E:7J :?7@C&gt;2E:@? E@ 2G@:5 A6?2=EJ 5FC:?8 2 EC277:4 DE@A @? w:89H2J z ?62C %C2:=’D t?5 #6D@CE @? |2C49 ac[ a_`h] w6 &gt;FDE F?56C8@ 2? p~sp 2DD6DD&gt;6?E 2?5 7@==@H E9C@F89 H:E9 C64@&gt;&gt;6?52E:@?D 2?5 4@&gt;A=6E6 2?J 4@F?D6=:?8 2?5 AC@8C2&gt;&gt;:?8 566&gt;65 2AAC@AC:2E6 3J 9:D 286?E] w6 H2D 4C65:E65 H:E9 b_ 52JD D6CG65 :? ;2:=] p 492C86 @7 76=@?J 32:= ;F&gt;A:?8 H2D 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amq2:= ;F&gt;A:?8k^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$92J=66 |] y24&lt;D@?[ af[ ~?2&gt;:2[ |:??6D@E2[ :D 492C865 H:E9 2 76=@?J 3@?5 G:@=2E:@? 3J 72:=:?8 E@ 2AA62C :? $2HJ6C r@F?EJ r@FCE u63] ``[ a_a_] $96 :D DF&gt;&gt;@?65 E@ 2AA62C :? 4@FCE pAC:= a` 7@C 2 A=62 2?5 D6?E6?4:?8 962C:?8]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy2&gt;6J tC:4 r=62D3J[ da[ t=6G2[ :D 492C865 H:E9 2 76=@?J 3@?5 G:@=2E:@? 3J 72:=:?8 E@ 2AA62C :? 4@FCE u63]`g[ a_a_] p H2CC2?E H2D :DDF65 7@C 9:D 2CC6DE]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amr9:=5 DFAA@CEk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmt5H:? !] z2&lt;2KF[ cf[ hbdh !@AA=6E@H? {2?6[ {r~[ :D 492C865 H:E9 EH@ 76=@?J 4@F?ED @7 72:=FC6 E@ DFAA@CE 2 49:=5[ 7C@&gt; }@G] `[ a_`d[ E9C@F89 u63] ag[ a_`e[ 2?5 |2C49 ` E9C@F89 yF?6 ag[ a_`e] w6 92D ?@E &gt;256 2 49:=5 DFAA@CE A2J&gt;6?E D:?46 u63] a_[ a_`c]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp H2CC2?E H2D :DDF65 7@C z2&lt;2KF’D 2CC6DE]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am!C@32E:@? C6G@&lt;65k^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!C@32E:@? H2D C6G@&lt;65 7@C p=6I2?5C:2 y] |2CE:?[ `h[ `a`_g( wHJ] rr[ r@F56C2J[ 7@C A@DD6DD:?8 96C@:? |2C49 ad[ a_`h[ AFCDF2?E E@ 2 EC277:4 DE@A @7 2 G69:4=6 5C:G6? 3J 96C 369:?5 E96 {r~ r\DE@C6] $96 H2D D6?E6?465 E@ `a &gt;@?E9D :? ;2:= H:E9 4C65:E 7@C eb 52JD D6CG65 2?5 H:E9 wF36C AC:G:=686D]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amu2:=FC6 E@ C6A@CEk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!2EC:4&lt; p] $9F&gt;2E6[ bc[ p&lt;:&lt;22?528 {2?6[ {r~[ H2D 7:?65 Sdfh 2?5 D6?E6?465 E@ `d 52JD :? ;2:= 7@C &gt;:D56&gt;62?@C 72:=FC6 E@ C6A@CE E@ ;2:= yF?6 a`[a_`h[ E@ D6CG6 2 D6?E6?46 @7 =6DD E92? `_ 52JD] p 492C86 @7 &gt;:D56&gt;62?@C 32:= ;F&gt;A:?8 H2D 5:D&gt;:DD65 3FE C625 :?]k^Am</div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">k9amrC:&gt;:?2= 52&gt;286k^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@=6EE6 |] p36:E2[ bg[ q2C23@@[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 2?5 7:?65 Sdgh 7@C 4C:&gt;:?2= 52&gt;286 E@ AC@A6CEJ 3J E9C@H:?8 :E6&gt;D @77 2 C@@&gt; 32=4@?J 2E $6G6?H:?5D r2D:?@ {@586[ :?4=F5:?8 492:CD[ 2 =2&gt;A 2?5 5F776= 328[ @? yF?6 g[ a_`h] p 492C86 @7 5:D@C56C=J 4@?5F4E H2D 5:D&gt;:DD65 3FE C625 :?] $96 :D 2==@H65 E@ D6CG6 E96 AC@32E:@? :? 2?@E96C 4@F?EJ[ 2?5 &gt;FDE 4@&gt;A=6E6 2?J 4@F?D6=:?8 566&gt;65 2AAC@AC:2E6 3J 96C 286?E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9ams:D@C56C=J 4@?5F4Ek^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 AC@32E:@? @7 y@D6A9 r] t4@?@&gt;@F[ ab[ z\%@H? {2?6[ {r~[ H2D C6G@&lt;65 7@C 5:D@C56C=J 4@?5F4E |2J `d[ a_`g] w6 H2D D6?E6?465 E@ h_ 52JD :? ;2:= H:E9 4C65:E 7@C fh 52JD D6CG65 2?5 H:E9 wF36C AC:G:=686D]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|JC@? s] {6&gt;:6FI[ dg[ wHJ] t[ w2JH2C5[ H2D D6?E6?465 E@ cd 52JD :? ;2:= 7@C 5:D@C56C=J 4@?5F4E 2E E96 w2JH2C5 pC62 |6&gt;@C:2= w@DA:E2= 6&gt;6C86?4J C@@&gt; s64] g[ a_`h] w6 92D wF36C C6=62D6 AC:G:=686D]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6??:76C {] ~AA6=[ ba[ t5H2C5 $EC66E[ w2JH2C5[ H2D A=2465 @? @?6 J62C @7 AC@32E:@? 7@C 5:D@C56C=J 4@?5F4E 2E 96C C6D:56?46 s64] b_[ a_`h] p 492C86 @7 &gt;:D56&gt;62?@C 32EE6CJ W5@&gt;6DE:4 23FD6X E@ 96C 3@J7C:6?5 H2D 5:D&gt;:DD65 3FE C625 :?] $96 H2D 2DD6DD65 S`[`__ C6DE:EFE:@? A=FD Sccb 4@FCE 4@DED]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%2&gt;&gt;J y] {6GJ[ da[ %@H?6 ':6H #@25[ w2JH2C5[ 7@C76:E65 Sbb_]d_ 7@C 5:D@C56C=J 4@?5F4E 2E 96C C6D:56?46 yF=J `f[ a_`h]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%:6C2 r@C3:?6[ ab[ sCJE@H? pG6?F6[ {r~[ H2D 7:?65 Sdfh 7@C 5:D@C56C=J 4@?5F4E 2E 2 C6D:56?46 @? sCJE@H? pG6?F6 }@G] ad[ a_`h] p 492C86 @7 &gt;:D56&gt;62?@C 32EE6CJ E@ 2 a`\J62C\@=5 76&gt;2=6 H2D 5:D&gt;:DD65 @? E96 AC@D64FE@C’D &gt;@E:@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amr92C86 5:D&gt;:DD65k^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp 492C86 282:?DE |2CJ p?? q2C36C[ af[ `_fgg }J&gt;2? pG6?F6[ w2JH2C5[ @7 A2CEJ E@ 76=@?J DF3DE2?E:2= 32EE6CJ E@ 2 cb\J62C\@=5 H@&gt;2? @FED:56 E96 {r~ r=F39@FD6 @? w:89H2J t $6AE] h[ a_`f[ H2D 5:D&gt;:DD65 @? E96 AC@D64FE@C’D &gt;@E:@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am~3DECF4E:?8 @77:46Ck^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmt5H2C5 |] (:5:&lt;6C[ a`[ $FA6C:@C[ 7@C76:E65 Saeb]d_ 7@C @3DECF4E:?8 2? @77:46C s64]a[ a_`h[ 3J 42==:?8 h`` 2?5 72=D6=J C6A@CE:?8 E92E 2 76&gt;2=6 EC:65 E@ D6== 9:&gt; &gt;2C:;F2?2 2E E96 $6G6?H:?5D r2D:?@]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am%C277:4 G:@=2E:@?Dk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsC:G:?8 H9:=6 C6G@&lt;65—$96CCJ |] q:==J3@J[ cd[ $:8?@C $EC66E[ $:8?@C—Sdfh 7:?6[ `_ 52JD :? ;2:= H:E9 wF36C AC:G:=686D 2?5 4C65:E 7@C @?6 52J D6CG65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~H?6C’D =:23:=:EJ 7@C 72:=FC6 E@ DE@A 2E D46?6 @7 244:56?E W9:E 2?5 CF?X—{@CC2:?6 |] $E@H6[ hc[ }@CE9 t?5 #@25[ q:C49H@@5[ Sfef]d_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsC:G:?8 H9:=6 =:46?D6 :D DFDA6?565[ Sa__]d_ 6249—s:2?6 {] q=2&lt;6[ bg[ #:46 {2&lt;6j #2J&gt;@?5 u] qC@H?[ af[ wHJ] |[ $AC:?83C@@&lt;j sFDE:? y] r2CC@==[ bg[ w2&gt;&gt;@?5j ':4E@C {] rC@?6[ (2E6CE@H6C {2?6[ {r~j z2J=2 |] s64@C2[ ab[ |25:D@?j qC:EE2?J #] s6??:D[ a_[ }66K9 $EC66E[ {r~j y24@3 s] xD92&gt;[ a`[ vFC?@ {2&lt;6 {2?6[ {r~j r96=D62 p] y6?&lt;:?D[ ag[ sCJE@H? pG6?F6[ {r~j r@FCE?6J #] #@36CED[ ae[ $A@@?6C]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$A665:?8 `` E@ `d &gt;A9 @G6C =:&gt;:E—qC:2??2 y] |4z6?K:6 r@5J[ af[ !2D92 $EC66E[ r@F56C2J[ S`fd]b_j y6C6&gt;J |] #962[ ca[ #@DD #@25[ w2JH2C5[ S`fd]b_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$A665:?8 ` E@ `_ &gt;A9 @G6C =:&gt;:E—y@9? p] w2CC:D@?[ bb[ wHJ] cg[ tI6=2?5[ S`fd]b_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsC:G:?8 H:E9@FE 2 G2=:5 =:46?D6[ Sa__]d_ 6249—!65C@ {] q6C?2= $2?496K[ af[ !2C&lt; #@25[ w2JH2C5j y2&gt;6D &quot;]p] vC:77:?[ bc[ |:??62A@=:Dj pFDE:? p] z:&gt;32==[ `g[{2JD&gt;:E9j }6:= (] |2CE:?D@?[ ag[ (2E6CE@H6C {2?6[ {r~j {6G: (] (2C?6C[ bg[ t2F r=2:C6]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm'69:4=6 6BF:A&gt;6?E G:@=2E:@?D—y:77J q:77J[ r96E6&lt;[ S`fd]b_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@?C68:DEC2E:@?—r2C= w] zC@:AA&gt;2?[ fd[ u@I pG6?F6[ w2JH2C5[ S`fd]b_j r@5J {] !C:==[ a`[ w2F86?[ S`fd]b_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~A6C2E:?8 F?C68:DE6C65 &gt;@E@C ECF4&lt; @C EC24E@C—%J=6C y] }:49@=D[ bb[ r6&gt;6E6CJ #@25[ tI6=2?5[ Saeb]d_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsC:G:?8 H:E9@FE :?DFC2?46—p?5C62 }] #2D&gt;FDD6?[ ae[ !2C&lt; #@25[ w2JH2C5[ Sa__]d_[ A=FD :?2EE6?E:G6 5C:G:?8[ S`gf]h_[ 2?5 7@==@H:?8 E@@ 4=@D6=J[ Sa__]d_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu@C76:E:?8 S`_ 6249 H6C6 D:I A6CD@?D 7@C 72:=FC6 E@ H62C E96:C D62E 36=E 2?5 D:I A6CD@?D 7@C 5C:G:?8 H:E9@FE AC@@7 @7 :?DFC2?46]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am$?@H&gt;@3:=:?8 G:@=2E:@?Dk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~A6C2E:?8 D?@H&gt;@3:=6 2E 8C62E6C E92? dd &gt;A9 5FC:?8 9@FCD @7 52C&lt;?6DD W` E@ b_ &gt;A9 23@G6 =:&gt;:E X—|:4926= $] !6E6CD@?[ ce[ wF5D@?[ Sahd]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu2:=FC6 E@ 4@&gt;A=J H:E9 D?@H&gt;@3:=6 EC2:= D:8?D[ Saba 6249—r@=6 p] q6??6EE[ a_[ r2D9E@?j r92D6 %] tC:4&lt;D@?[ `h[ $A2CE2j vC68@CJ }] y24@3D[ `h[ $A2CE2j s2HD@? v] |2D92&lt;[ `g[ r@@? '2==6Jj s6CC:4&lt; s] !286[ `g[ $A2CE2j z6682? r] $2G@C[ $A2CE2j r2D6J {] $49=6FD?6C[ bf[ v2C?6C[ x@H2jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~A6C2E:?8 D?@H&gt;@3:=6 H:E9@FE EC2:= DE:4&lt;6C—%:&gt;@E9J &quot;] w2H&lt;:?D[ cg[ (@@53FCJ[ |:??6D@E2[ Sabaj y@9? v] |FCC2J[ eb[ r92&gt;A2:8?[ x==:?@:D[ Saba]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9amp%' G:@=2E:@?Dk^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx==682==J @A6C2E:?8 p%' @C &amp;%' @? @C :? G:4:?:EJ @7 9:89H2J—s6??:D #] w65:?[ eg[ x?5:2? sC:G6[ w2JH2C5[ Saba]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">k9am&amp;?56C286 5C:?&lt;:?8k^9am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy@?2E92? }] (6D?67D&lt;J[ `h[ |657@C5 Wy2?]`g[ a_a_X[ Saeb]d_]k^Am</div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Circuit%20Court&url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.apg-wi.com/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.apg-wi.com/tncms/asset/editorial/45527720-5e59-11ea-b9d1-ff3052e62668" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAPG%20Media%20of%20Wisconsin%5D%20Circuit%20Court&body=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45527720-5e59-11ea-b9d1-ff3052e62668"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-45527720-5e59-11ea-b9d1-ff3052e62668-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="45527720-5e59-11ea-b9d1-ff3052e62668" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="45527720-5e59-11ea-b9d1-ff3052e62668" class="save-list-45527720-5e59-11ea-b9d1-ff3052e62668-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="45527720-5e59-11ea-b9d1-ff3052e62668" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22james%20q.a.%20griffin%22#tncms-source=keyword" class="tag-james-q_a_-griffin label label-default" data-tncms-track-dmp='search: james-q_a_-griffin'>James Q.a. Griffin</a>
            </li> <li>
                <a href="/search/?k=%22sarah%20rose%20coerper%22#tncms-source=keyword" class="tag-sarah-rose-coerper label label-default" data-tncms-track-dmp='search: sarah-rose-coerper'>Sarah Rose Coerper</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20federal%20courts%22#tncms-source=keyword" class="tag-united-states-federal-courts label label-default" data-tncms-track-dmp='search: united-states-federal-courts'>United States Federal Courts</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20federal%20law%22#tncms-source=keyword" class="tag-united-states-federal-law label label-default" data-tncms-track-dmp='search: united-states-federal-law'>United States Federal Law</a>
            </li> <li>
                <a href="/search/?k=%22courts%22#tncms-source=keyword" class="tag-courts label label-default" data-tncms-track-dmp='search: courts'>Courts</a>
            </li> <li>
                <a href="/search/?k=%22officer%22#tncms-source=keyword" class="tag-officer label label-default" data-tncms-track-dmp='search: officer'>Officer</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20v.%20russell%22#tncms-source=keyword" class="tag-united-states-v_-russell label label-default" data-tncms-track-dmp='search: united-states-v_-russell'>United States V. Russell</a>
            </li> <li>
                <a href="/search/?k=%22burrage%20v.%20united%20states%22#tncms-source=keyword" class="tag-burrage-v_-united-states label label-default" data-tncms-track-dmp='search: burrage-v_-united-states'>Burrage V. United States</a>
            </li> <li>
                <a href="/search/?k=%22joseph%20c.%20economou%22#tncms-source=keyword" class="tag-joseph-c_-economou label label-default" data-tncms-track-dmp='search: joseph-c_-economou'>Joseph C. Economou</a>
            </li> <li>
                <a href="/search/?k=%22lco%20clubhouse%22#tncms-source=keyword" class="tag-lco-clubhouse label label-default" data-tncms-track-dmp='search: lco-clubhouse'>Lco Clubhouse</a>
            </li> <li>
                <a href="/search/?k=%22huber%22#tncms-source=keyword" class="tag-huber label label-default" data-tncms-track-dmp='search: huber'>Huber</a>
            </li> <li>
                <a href="/search/?k=%22john%20g.%20murray%22#tncms-source=keyword" class="tag-john-g_-murray label label-default" data-tncms-track-dmp='search: john-g_-murray'>John G. Murray</a>
            </li> <li>
                <a href="/search/?k=%22derrick%20d.%20page%22#tncms-source=keyword" class="tag-derrick-d_-page label label-default" data-tncms-track-dmp='search: derrick-d_-page'>Derrick D. Page</a>
            </li> <li>
                <a href="/search/?k=%22george%20m.%20gortemoller%22#tncms-source=keyword" class="tag-george-m_-gortemoller label label-default" data-tncms-track-dmp='search: george-m_-gortemoller'>George M. Gortemoller</a>
            </li> <li>
                <a href="/search/?k=%22a.%20bennett%22#tncms-source=keyword" class="tag-a_-bennett label label-default" data-tncms-track-dmp='search: a_-bennett'>A. Bennett</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    
<p>(Copyright © 2020 APG Media)</p>


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="45527720-5e59-11ea-b9d1-ff3052e62668" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sawyer_county_record/paywall/circuit-court/article_45527720-5e59-11ea-b9d1-ff3052e62668.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="45527720-5e59-11ea-b9d1-ff3052e62668" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.apg-wi.com/users/login/?referer_url=https%3A%2F%2Fwww.apg-wi.com%2Fsawyer_county_record%2Fpaywall%2Fcircuit-court%2Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.apg-wi.com/tncms/search/mlt/?origin=45527720-5e59-11ea-b9d1-ff3052e62668&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1801354" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801354" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801354');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1473159" class="tncms-block"><section id="block-1473159" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1473159 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1473159" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1473159" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1473159" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1473159" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1473159" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/sawyer_county_record/free/child-hit-injured-when-motorist-passes-school-bus/article_bffe8bea-5d7c-11ea-b337-43a6ba5eac8a.html">Child hit, injured when motorist passes school bus</a></li><li><a href="/sawyer_county_record/obituaries/michael-sanchez/article_a060f202-57f8-11ea-abf9-fbff0d08a526.html">Michael Sanchez</a></li><li><a href="/sawyer_county_record/news/neighbors/meet-your-neighbor-shelby-renoos/article_d263a434-59ab-11ea-8cb6-07af9e9279a4.html">Meet Your  Neighbor: Shelby Renoos</a></li><li><a href="/sawyer_county_record/free/elderly-man-missing-from-cameron/article_314d4f60-5bfd-11ea-90c1-03b46cccc870.html">Elderly man missing from Cameron</a></li><li><a href="/sawyer_county_record/paywall/man-gets-years-prison-for-sexual-contact-with-a-child/article_6e1d5fb2-58be-11ea-b402-87e1d430877e.html">Man gets 5 years prison for sexual contact with a child</a></li><li><a href="/sawyer_county_record/news/local/support-growing-for-a-new-telemark-million-project-envisioned/article_71df5ad8-5e45-11ea-9eea-7bc0a079429b.html">Support growing for a new Telemark; $41 million project envisioned</a></li><li><a href="/sawyer_county_record/paywall/wolf-shot-found-in-driveway/article_b997714a-58bd-11ea-a158-ebd013f4280c.html">Wolf shot, found in driveway</a></li><li><a href="/sawyer_county_record/news/local/vendor-cooks-pizza-in-a-fire-truck/article_839bc966-59a7-11ea-b941-6fc15ec74ce6.html">Vendor cooks pizza in a fire truck</a></li><li><a href="/sawyer_county_record/obituaries/wendy-wise/article_ed6851ee-57f8-11ea-a9e5-d3d44bbdd32b.html">Wendy Wise</a></li><li><a href="/sawyer_county_record/paywall/cakes-eggs-and-gold-medals/article_defdb3ca-59aa-11ea-bbaa-2fc962e927a8.html">‘Cakes, eggs and gold medals</a></li></ul></div>
        
        
            <div id="images-1473159" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-1473159" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/birkie/video-american-birkebeiner-barkie-birkie-skijor/video_e66269a4-541d-11ea-aa81-d77b9ba0e5dc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Video: 2020 American Birkebeiner Barkie Birkie Skijor"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/editorial/e/66/e66269a4-541d-11ea-aa81-d77b9ba0e5dc/5e4ee98a0bc0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/birkie/video-barnebirkie/video_e9d3193e-543c-11ea-985d-9f8026bd9a61.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Video: 2020 Barnebirkie"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/editorial/e/9d/e9d3193e-543c-11ea-985d-9f8026bd9a61/5e4f1d5695942.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/multimedia/videos/video-international-bridge-goes-up-for-th-american-birkebeiner/video_045d1278-536b-11ea-a4af-373c1fe56d13.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Video: International Bridge goes up for 46th American Birkebeiner"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/editorial/0/45/045d1278-536b-11ea-a4af-373c1fe56d13/5e4dbe5b3d841.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1473159" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1726142" class="tncms-block"><div data-cswidget="9620"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1801355" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801355" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801355');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1473186" class="tncms-block"><section id="block-1473186" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1473186 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.apg-wi.com/sawyer_county_record/eedition/">
                
                Latest E-Edition
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-249bab1e-5737-52a3-892b-dd06d9847440" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-249bab1e-5737-52a3-892b-dd06d9847440 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/eedition/sawyer-county-record/edition_249bab1e-5737-52a3-892b-dd06d9847440.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sawyer County Record"
                            class="img-responsive lazyload full"
                            width="300"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/9/56/956d45a7-d0d2-5a28-9cc2-55b279ce1fb0/5e5eddf65fd64.preview-300.jpg?resize=200%2C384 200w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/9/56/956d45a7-d0d2-5a28-9cc2-55b279ce1fb0/5e5eddf65fd64.preview-300.jpg?resize=300%2C576 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/sawyer_county_record/eedition/sawyer-county-record/edition_249bab1e-5737-52a3-892b-dd06d9847440.html" class="tnt-asset-link">
        

        
            Sawyer County Record</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">Click here for the latest e-edition. Subscribers only.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1473187" class="tncms-block"><section id="block-1473187" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1473187 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.apg-wi.com/sawyer_county_record/special_sections/">
                
                Special Publications
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-40c83361-8a48-5c25-bc86-11b9adf7ceb9" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-40c83361-8a48-5c25-bc86-11b9adf7ceb9 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/special_sections/fyi-sawyer-county/edition_40c83361-8a48-5c25-bc86-11b9adf7ceb9.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="FYI Sawyer County"
                            class="img-responsive lazyload full"
                            width="300"
                            height="383"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/9/98/99859605-8807-58fd-8273-a17770e947cd/5e57f50e9d129.preview-300.jpg?resize=200%2C255 200w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/9/98/99859605-8807-58fd-8273-a17770e947cd/5e57f50e9d129.preview-300.jpg?resize=300%2C383 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/sawyer_county_record/special_sections/fyi-sawyer-county/edition_40c83361-8a48-5c25-bc86-11b9adf7ceb9.html" class="tnt-asset-link">
        

        
            FYI Sawyer County</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">Click above on "Special Publications" for free access to our special publications.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1473188" class="tncms-block"><section id="block-1473188" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1473188 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.apg-wi.com/sawyer_county_record/special_sections/four_seasons">
                
                Four Seasons
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-cae814d8-0eea-5cae-b4f6-78a58f5d2b8a" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-cae814d8-0eea-5cae-b4f6-78a58f5d2b8a media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/sawyer_county_record/special_sections/four_seasons/four-seasons/edition_cae814d8-0eea-5cae-b4f6-78a58f5d2b8a.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Four Seasons"
                            class="img-responsive lazyload full"
                            width="300"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/8/b8/8b811514-5c46-5d0c-86f0-83bbb380c1dc/5e5d29e773344.preview-300.jpg?resize=200%2C384 200w, https://bloximages.chicago2.vip.townnews.com/apg-wi.com/content/tncms/assets/v3/eedition/8/b8/8b811514-5c46-5d0c-86f0-83bbb380c1dc/5e5d29e773344.preview-300.jpg?resize=300%2C576 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/sawyer_county_record/special_sections/four_seasons/four-seasons/edition_cae814d8-0eea-5cae-b4f6-78a58f5d2b8a.html" class="tnt-asset-link">
        

        
            Four Seasons</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">Click here for free access to the latest Four Seasons.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1801902" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801902" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801902');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1473171" class="tncms-block pad-top"><section id="block-1473171" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1473171 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.apg-wi.com/users/admin/mailinglist/">
                
                eNewsletter Sign Up
                
                    </a>
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-1473171 text-muted">
        <p>Sign up for our daily email newsletters to be informed every day!</p>
    </div>
</div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group has-desc">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Ashland Daily Press</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Bayfield County Journal</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Price County Review</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Rice Lake Chronotype</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Sawyer County Record</h4>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates - Spooner Advocate</h4>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.apg-wi.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-1507971" class="tncms-block"><div id="ap_widget_container_be065d9ebee671eb0e7af0e966862524"></div>
<script src="https://digitalservices.ap.org/widget-content/be065d9ebee671eb0e7af0e966862524"></script></div><div id="tncms-block-1520638" class="tncms-block"><div id="spacer" style="padding-top:24px;"></div>
<div style="padding-top:12px;padding-bottom:12px;" id="ap_widget_container_5ac5c7d57b21912a8d1766bafad01a56"></div>
<div style="padding-top:12px;padding-bottom:24px;">
<script src="https://digitalservices.ap.org/widget-content/5ac5c7d57b21912a8d1766bafad01a56"></script>
</div>
<div id="spacer" style="padding-bottom:24px;"></div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1801356" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801356" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801356');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1801398" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801398" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801398');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1473117" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1473117" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1473117');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1801372" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801372" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801372');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1473090" class="tncms-block"><section id="block-1473090" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1473090 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/sawyer_county_record/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/sawyer_county_record/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sawyer_county_record/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/sawyer_county_record/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-record"  href="/sawyer_county_record/public_record/" >
                    <span class="nav-label">Public Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/sawyer_county_record/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/sawyer_county_record/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events-calendar"  href="/sawyer_county_record/cs_calendar/" >
                    <span class="nav-label">Events Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-media"  href="/sawyer_county_record/multimedia/" >
                    <span class="nav-label">Media</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/sawyer_county_record/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-editions"  href="/sawyer_county_record/eedition/" >
                    <span class="nav-label">E-Editions</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1473100" class="tncms-block"><section id="block-1473100" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1473100 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/sawyer_county_record/site/contact_the_sawyer_county_record.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-the-sawyer-county-record"  href="/sawyer_county_record/site/about_the_sawyer_county_record.html" >
                    <span class="nav-label">About the Sawyer County Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-apg-media-of-wisconsin"  href="/site/about-apg.html" >
                    <span class="nav-label">About APG Media of Wisconsin</span>
                </a></li><li>
                <a class="nav-link  tnt-section-employment-opportunities"  href="/site/employment_opportunities.html" >
                    <span class="nav-label">Employment Opportunities</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-dealer-locations"  href="/sawyer_county_record/site/hayward_news_dealers.html" >
                    <span class="nav-label">News Dealer Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-accountingbilling"  href="https://www.apg-wi.com/site/billing_inquiries.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Accounting/Billing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/?=25&amp;sd=desc" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/?weather_zip=54843" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy-policy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-service"  href="http://www.apg-wi.com/site/terms_of_service.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Terms of Service</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1473098" class="tncms-block"><section id="block-1473098" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1473098 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>Sawyer County Record</strong><br>
    15464 County Highway B (Send Mail to P.O. Box 919)<br>
    Hayward, WI 54843
    <br>
    
        <strong>Phone:</strong> 715-634-4881 <br>
        <strong>Email:</strong> <a href="mailto:news@sawyercountyrecord.net">news@sawyercountyrecord.net</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1473102" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1473102"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">APG Media of Wisconsin</a>, 122 W. Third St. Ashland, WI</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1801364" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1801364" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1801364');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in',
                                message = document.getElementById('blox-message-incompatible');

                            Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                el.style.display = 'block';
                            });
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                            }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker" style="display:none;">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser.
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.apg-wi.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.apg-wi.com%252Fsawyer_county_record%252Fpaywall%252Fcircuit-court%252Farticle_45527720-5e59-11ea-b9d1-ff3052e62668.html">purchase a subscription</a></p>
    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc11613.add('act', dmpData);
	_cc11613.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.01afe5bd25926ab7b78e19e75e4d5c7e.js"></script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc11613.add('act', mailListData);
	_cc11613.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/apg-wi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc11613.add('act', serviceData);
	_cc11613.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc11613.add('act', dmpData);
	_cc11613.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>